VSTS Plugin for Ccnet 1.2.1.7

Feb 15, 2008 at 9:07 AM
Hi all!
I have this problem. Currently im using Ccnet ver1.2.1.7, what version of VSTS Plugin should I use? I tried using VSTS Plugin ver1.4 but im got this error instead "Type with NetReflector name "vsts" does not exist". Correct me if im wrong, VSTS Plugin ver1.4 is for Ccnet ver 1.1 right? Where can I get VSTS Plugin for Ccnet 1.2.1.7?

Hoping for positive responds.

Thanks,
Ryan